• Fixed
    Posted in: SprayMag  

  • Member
    jpflieger
    October 27, 2015 at 10:51 pm #798

    Seems that some WooCommerce template overrides are out of date. Here is what is being displayed in WC system status area:

    spraymag/woocommerce/archive-product.php version – is out of date. The core version is 2.0.0,
    spraymag/woocommerce/content-product.php version 1.6.4 is out of date. The core version is 2.4.0,
    spraymag/woocommerce/content-single-product.php,
    spraymag/woocommerce/loop/no-products-found.php,
    spraymag/woocommerce/single-product/related.php,
    spraymag/woocommerce/single-product.php version – is out of date. The core version is 1.6.4

    Is this something you guys will update soon with the theme, or do I need to do something on my end?

    Sorry, this forum is for verified users only. Please Login or Register to continue